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实验一 电力系统稳态运行方式实验 

一、实验目的 

1．了解和掌握对称稳定情况下，输电系统的各种运行状态与运行参数的数值变

化范围； 

2．了解和掌握输电系统稳态运行的条件 

二、原理与说明 

电力系统稳态对称运行分析，除了包含许多理论概念之外，还有一些重要的

“数值概念”。一条不同电压等级的输电线路，在典型运行方式下，用相对值表示

的电压损耗，即线路始末两端电压的数值差（UF—UE）电压损耗常以百分数表示，

电压损耗U=〔（UF—UE）/UN〕*100% 式中为线路额定电压。 

电压降落 d U 是指线路始末两端电压的相量差，电压降落由纵相分量∆U 和

横相分量 δU 组成，用于判断运行报表或监视控制系统测量值是否正确的参数依

据。 

 

 

 图 2  一次系统接线图 
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实验台的输电线路是用多个接成链型的电抗线圈来模拟，其电抗值满足相似

条件。“无穷大”母线就直接用实验室的交流电源，因为它是由实际电力系统供电

的，因此，它基本上符合“无穷大”母线的条件。 

为了进行测量，实验台设置了测量系统，以测量各种电量（电流、电压、功

率、频率）。 

三、实验项目和方法 

 1．短线路稳态对称运行实验 

 

合上无穷大电源开关 QF0，合上 XLF 线路两侧开关，合上 C 站、E 站之

间的母联开关 QFP，合上 C 站的负荷开关 LDC。 

   观察记录线路首、末端的测量表计值及线路开关站的电压值，计算、分

析、比较运行状态不同时，运行参数变化的特点及数值范围，为电压损耗、电压

降落、沿线电压变化、两端无功功率的方向（根据沿线电压大小比较判断）等。 

 

2．长线路稳态对称运行实验 

 

合上无穷大电源开关，合上 XLD 及 XLE 线路和 XLA 及 XLB 两侧开关，

合上 A 站、B 站之间的母联开关 QFB，合上 XLC 线路两侧开关 QFD、QFE，合

上 C 站的负荷开关 LDC。 

   观察记录线路首、末端的测量表计值及线路开关站的电压值，计算、分

析、比较运行状态不同时，运行参数变化的特点及数值范围，为电压损耗、电压

降落、沿线电压变化、两端无功功率的方向（根据沿线电压大小比较判断）等。 

 

 I UF UE U dU  

短线路      

长线路      
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四、实验报告要求 

1．整理实验数据，并对实验结果进行理论分析。 

 I UF UE U dU  

短线路      

长线路      

2  何为电压损耗U、电压降落△ U ？ 

3  分别算出长短线路的阻抗参数。 
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实验二 机电能量转换实验 

1、实验目的 

1) 加深理解同步发电机机电能量转换条件。 

2) 观察并网或解列过程中相关参数(f, U, P , Q)之间的关系。 

2、原理与说明 

 

 

 

 

 

发电机在并网或解列前后,会发生机械能与电能之间的相互转换,为观察到这

一现象而又不造成设备损坏,必须严格按照满足并网(解列)的要求进行,其方法如

下:将同步发电机并入电力系统的合闸操作通常采用准同期并列方式。准同期并

列要求在合闸前通过调整待并机组的电压和转速，当满足电压幅值和频率条件

后，根据“恒定越前时间原理”，由运行操作人员手动或由准同期控制器自动选择

合适时机发出合闸命令，这种并列操作的合闸冲击电流一般很小，并且机组投入

电力系统后能被迅速拉入同步。根据并列操作的自动化程度不同，又分为手动准

同期、半自动准同期和全自动准同期三种方式。 

手动准同期并列，应在正弦整步电压的最低点（同相点）时合闸，考虑到断

路器和继电器固有的合闸时间，实际发出合闸命令的时刻应提前一个相应的时间

或角度。自动准同期并列，通常采用恒定越前时间原理工作，这个越前时间可按

断路器的合闸时间整定。准同期控制器根据给定的允许压差和允许频差，不断地

检查准同期条件是否满足，在不满足要求时闭锁合闸并且发出均压均频控制脉
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冲。当所有条件均满足时，在整定的越前时刻送出合闸脉冲。 

同期装置一般在发电机端的电压和频率与系统侧电压和频率相差不大时投

入，而在同期结束后就可退出运行。 

3、实验项目和方法  

1．检查调速器上“模拟调节”电位器指针是否指在 0 位置，如不在则应调到 0

位置； 

2．合上操作电源开关，检查实验台上各开关状态：各开关信号灯应绿灯亮、

红灯熄。调速器面板上数码管显示发电机频率，调速器上“微机正常”灯和“电源正

常”灯亮； 

3．按下调速器上的“模拟方式”按钮，使“模拟方式”灯亮；  

4．励磁调节器选择它励、恒 UF 运行方式，合上励磁开关； 

5．把实验台上“同期方式”开关置“断开”位置； 

6．合上系统电压开关和线路开关 QF1，QF3，检查系统电压接近额定值 380V； 

7．合上原动机开关，按“停机/开机”按钮使“开机”灯亮； 

8．缓慢调节“模拟调节”电位器指针，使原动机转速达到起额定； 

 9．当机组转速升到 95%以上时，微机励磁调节器自动将发电机电压建压到与

系统电压相等。 

10. 观察同期表上的发电机电压和系统电压的大小，相应操作励磁装置增磁

或减磁按钮进行调压，直至发电机压差闭锁灯灭;观察同期表上发电机频率和系

统频率的大小，相应操作调速装置上的增速或减速按钮进行调速，直至发电机频

差闭锁灯灭。 

此时表示压差、频差均满足条件，观察同期装置上的滑差角，当滑差角旋转
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至正负0~15度位置时，相差闭锁灯灭按下“同期命令”按钮待发电机并网。 

发电机在满足并网三要要素(频差、压差、角差) 准同期并列时很难看清能量

转换过程，下面就按照不同的工况进行解列，观察唯一对应的不同现象，进行记

录分析。 

实验分别在不同的工况下解列，记录对应情况： 

(1) 有功功率表P和无功功率表Q指针偏转正半格方向，观察并记录，填入表

2-1。 

 (2) 有功功率表P指针偏转正半格方向，无功功率表Q指针偏转负半格方向填

入表2-1。 

(3) 有功功率表P和无功功率表Q指针偏转负半格方向，观察并记录，填入表

2-1。 

（4）有功功率表P指针偏转负半格方向，无功功率表Q指针偏转正半格方向

填入表2-1。 

表 2-1 不同解列条件下的对应工况  

并网前 

sg ff 
sg uu    

sg ff  sg uu   sg ff 
sg uu   

sg ff  sg uu   

Fg     

Fs     

Ug     

Us     

并网后 P Q P Q P Q P Q 

        

Fg     

Fs     

Ug     

Us     
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停机灭磁 

发电机解列后，直接控制调速器停机，励磁调节器在转速下降到 43Hz 以下

时自动进行逆变灭磁。待机组停稳，断开原动机开关，跳开励磁和线路等开关，

切除操作电源总开关。 

 

实验报告要求： 

当两侧频率几乎相等，电压差也在允许范围内，但合闸命令迟迟不能发出，这是

一种什么现象？应采取什么措施解决？ 

 

实验思考题： 

运用所学的理论，针对表 2-1 的实验现象进行定性分析 
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实验三  发电机正常运行实验 

一、 实验目的 

1．掌握同步发电机正常运行过程中所需具备的基本条件 

2．了解同步发电机正常运行过程中在不同限制条件下，相关曲线的对应关系 

3．掌握同步发电机正常运行过程中有功功率 P、无功功率 Q、发电机电压 U 以

及励磁电流 If 之间的相互关系。 

二、 实验内容 

1．发电机并网（过程略） 

2．维持发电机电压Ug = Un = 300 伏，有功功率Pg = 1.0 千瓦的条件下，

改变励磁电流If，求取发电机功角δ、发电机定子电流 Ig、发电机功率因数COS

φ、发电机无功功率Qg与励磁电流If的对应关系。（如果改变励磁电流If，造成发

电机电压Ug偏离设定值，可采取改变末端电压Us的方法，维持发电机电压Ug仍

旧不变。） 

3．维持发电机电压Ug = 300 伏，励磁电流If = 0.45A（对应 Pg = 0、Qg0 = 

0.60Kvar、Ug = 300V）, 改变发电机有功功率P，求取发电机功角δ、发电

机定子电流 Ig、发电机功率因数COSφ、发电机无功功率Qg与有功功率P

的对应关系。 

三、实验示意图及实验原理 

 

 

 

 

 

 

 

 

电力系统稳态对称运行，本实验系统是一种物理模型。原动机采用直流电动

机来模拟，当然，它们的特性与大型原动机是不相似的。原动机输出功率的大小，

可通过给定直流电动机的电枢电压来调节。实验系统用标准小型三相同步发电机

来模拟电力系统的同步发电机，虽然其参数不能与大型发电机相似，但也可以看

成是一种具有特殊参数的电力系统的发电机。发电机的励磁系统可以用外加直流

电源通过手动来调节，也可以切换到台上的微机励磁调节器来实现自动调节。实

验台的输电线路是用多个接成链型的电抗线圈来模拟，其电抗值满足相似条件。

“无穷大”母线就直接用实验室的交流电源，因为它是由实际电力系统供电的，

因此，它基本上符合“无穷大”母线的条件。 

为了进行测量，实验台设置了测量系统，以测量各种电量（电流、电压、功
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率、频率）。为了测量发电机转子与系统的相对位置角（功率角），在发电机轴上

装设了闪光测角装置。此外，台上还设置了模拟短路故障等控制设备。 

实验内容2及实验内容3的相关公式  

sin
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d

gq

g
X

UE
P

      d

g

d

gq

g
X

U

X
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= 
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=

           COSIUP =  
 

 

四、 实验步骤：微机自动方式下的开、停机操作 

1  当微机调速装置的按钮全松开时，则“开机方式”选择为“微机自动方式”，此时

“微机自动”指示灯亮，数码管显示“发电机转速”为零。 

2  合上“原动机开关”即给三相可控整流装置供电。 

3  按下“停机/开机”按钮，此时“开机”指示灯亮，则“Ud ”自动增加，可控硅导通

角逐渐增大，“原动机电压”表的电压值也在增大，发电机开始启动，然后逐渐逼

近额定转速。 

4  给上励磁电压后，当满足同期条件时，发电机与系统并列即“发电机开关”合

上，“并网”指示灯亮； 

当同期条件不满足时，可以通过“微机调节”区的“增速”、“减速”按钮来调节

发电机转速，也可通过微机准同期控制器，自动调节发电机转速。 

5  当并网成功后（冲击电流很小），数码管显示功率角接近为零； 

通过面板上“”按钮可以分别看到“发电机转速”、“可控硅控制量”、“发电

机功率角”等量。 

6  当需要增加或减少发电机有功功率时，可通过“增速”或“减速”按钮来改变其功

率大小，此时可以看到功率角的大小变化。 

7  当需要停机时，应先将发电机的有功、无功减至零；然后将发电机与系统解
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列，即跳开“发电机开关”；再将发电机逆变灭磁或者跳开励磁开关灭磁；松开“停

机/开机”按钮，此时“开机”指示灯灭，“停机”指示灯亮，控制量递减直至为零，

发电机减速逐渐停止转动。 

8  当发电机转速为零时，跳开“原动机开关”时，可控硅冷却，风扇停止运转，

发电机测功角盘的频闪灯灭，即微机自动方式下的开停机操作结束。 

五、实验 

数据记录: 

实验内容2的相关数据: Pn=1.0 kw   Un=300v 

功角δ 定子电流Ig 功率因数cosφ 无功功率Qg 励磁电流If 

    4               

   13                  

   23              

   33              

   45              

   60              

   70              

 

实验内容3的相关数据:  Un=300v  Qg = 0.60Kvar Ifn=If0 

   功角δ 定子电流Ig 功率因数cosφ 无功功率Qg 有功功率Pg 

    0                    

    10                    

    20                    

    30                    

    42                   

    51               

    60              

    71               
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    80               

 

六、实验要求 

1、划出不同限制条件下的相关曲线 

2、对实验结果和实验中某些现象的分析讨论 

思考题 

功率角指示器的原理是什么？如何调节其零点？当日光灯供电的相发生改

变时，所得的功角值发生什么变化？ 

 

注意： 

（1）有功功率应缓慢调节，每次调节后，需等待一段时间，观察系统是否

稳定，以取得准确的测量数值。 

（2）当系统失稳时，减小原动机出力，使发电机拉入同步状态。 

 

附 TGS-03B 型微机调速装置数码显示器说明 

按“▲”“▼”键可循环显示以下参数。 

序号 显示符号 含      意 

1 F      0.00 电动机频率 

2 IA     0.00 电动机电枢电流 

3 IL     0.00 电动机励磁电流 

4 UD     0.00 可控硅触发电压（控制量） 

5 UA     0.00 电动机电枢电压 

6 dd       00 功角 

7 Fg    0.00 电动机给定频率 

8 Fb    0.00 电动机基准频率 

 

附 WL-04B 微机励磁调节器数码显示器说明 

励磁调节器控制参数及其显示符号 

序

号 

控制 

参数 

显示 

符号 
含     义 

典型 

数值 
调整范围 

1 KPU HPU 电压偏差比例放大系数 040 0~80 

2 KIU HIU 电压偏差积分放大系数 002 0~50 

3 KDU HdU 电压偏差微分放大系数 015 0~50 

4 KPI HPI 励磁电流偏差比例放大系数 025 0~50 
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5 KII HII 励磁电流偏差积分放大系数 002 0~50 

6 KDI HdI 励磁电流偏差微分放大系数 015 0~50 

7 KPQ Hpq 无功偏差比例放大系数 010 0~20 

8 KIQ HIq 无功偏差积分放大系数 001 0~20 

9 KdQ Hdq 无功偏差微分放大系数 000 0~20 

10 KPP Hpp 有功偏差比例放大系数 015 
0±127 

（符号数）
* 

11 KIP HIp 有功偏差积分放大系数 000 
0±127 

（符号数）
* 

12 KdP Hdp 有功偏微分例放大系数 015 
0±127 

（符号数）
* 

13 Ap AP 低励限制线的斜率 150 0~100 

14 Bq bp 低励限制线的截距 －399 －~0 

15 KQ Hq 无功调差系数 4.06 －10~+10 

16 HUF KUF 伏赫限制 1.14 0.94~1.34 

17 GLIL 9LIL 励磁电流过励限制启动值 4.95 1.79~9 

18 Ucn UCN 积分初值 85 65~95 

19 TQ00 7q00 设备通讯地址 0 0~255 

20 CsoF-A CsoF-A 恢复默认参数   

21 Cs1A-F Cs1A-F 固化参数   

22 Cs2E-A Cs2E-A 刷新参数   
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实验四   发电机单机带负荷实验 

一、 实验目的 

1) 了解和掌握单机带负荷运行方式的特点。 

2) 单机带负荷手动调速和自动调速时转速特性。 

3) 单机带负荷手动励磁和自动励磁时的负荷特性 

二、 实验内容 

1）发电机手动调速转矩特性实验 

2）发电机自动调速转矩特性实验 

3）发电机手动励磁特性实验(自动调速方式) 

4）发电机自动励磁特性实验(自动调速方式) 

三、  原理与说明 

单机带负荷运行方式与单机对无穷大系统运行方式有着截然不同的概念，单

机对无穷大系统在稳定运行时，发电机的频率与无穷大频率一样，受无穷大系统

的频率牵制。随系统的频率变化而变化，发电机的容量只占无穷大系统容量的很

小一部分。而单机带负荷它是一个独立电力网。发电机是唯一电源，任何负荷的

投切都会引起发电机的频率和电压变化（原动机的调速装置，发电机的励磁调节

装置均为有差调节）此时，也可以通过二次调节将发电机的频率和电压调至额定

值。 

单机带负荷实验图如图示之 
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G T1 1TA 1QF

1TV 2TV

3QF

2QF 2TA

3TA

4TA

5TA 5QF

4QF

7QF

6QF 6TA

7TA

无穷大系统



8TA 8QF

3TV

A

B C

D

 

实验中的负载使用三相滑线变阻器 

注意： 

通电前一定要检查接线是否正确？负荷必须小于发电机组的额

定功率？三相负载是否平衡？ 

 

四、实验方法： 

1) 合上机组控制屏上的“220V电源”开关，检查开关状态：控制屏一次系统

图上1QF处信号灯应绿灯亮，红灯熄灭。观测微机型自动调速装置、微机型自动

励磁装置及微机型自动同期装置（以下分别简称为“调速装置”、“励磁装置”和“同

期装置”）面板上的“运行”灯，正常应亮或闪烁。 

2) 合上“调速励磁电源”开关（380V）。 

3）将励磁装置“方式选择”开关拨到中间位置（“恒Q/恒α”）将机组控制屏上

的励磁调节装置方式选择“恒Q/恒α”开关选择为“恒α角”方式，“远方/就地”选择为

“就地”（选择为“远方”时，就地控制失效），“启动/停止”开关选择为“启动”。 

按住“减磁”按钮不动直至励磁调节装置开始输出电压，再按住“增磁”按钮回

调至励磁电压表指示在10~20伏之间，并在10~20伏之间达到稳定的数值，防止

先开机后加励磁，机组出现过电压和电压波动。 

4）将机组控制屏上的调速装置“方式选择”开关选择为“自动”方式，“远方/就
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地”选择为“就地”（选择为“远方”时，就地控制失效）。“启动/停止”开关选择为“启

动”，此时，调速装置开始输出控制信号。 

5）通过“增速”按钮逐渐升高电动机转速，当按住“增速”按钮不动时，转速将

快速升高。接近额定转速时，松开“增速”按钮（防止超过额定转速），然后采用

点动的方式操作按钮，直到达到需要的转速。确认机组转速在额定转速（1500

转）附近。 

6）升高发电机电压，当按住“减磁”按钮不动时，发电机电压将快速升高。

接近额定电压（300伏）时，松开“减磁”按钮（防止超过额定电压），然后采用

点动的方式操作按钮，直到达到需要的（300伏）电压。 

7）合上3QF、5QF、7QF、8QF、10QF，分别按轻、重负载接线进行实验，

表中的数据可在励磁装置和调速装置液晶显示屏上读取。在机组空载额定运行方

式（1500转，300伏）下，如偏离空载额定（1500转，300伏）再做调整，直至

满足条件。 

8）最后合上机组屏上1QF和线路屏用虚线标明的1QF开关，开始读取参数，

当参数完成后,调速装置由自动运行方式直接切换到手动运行方式。完成手动方

式的参数测量。 

空载额定（1500转，300伏） 

参数 

方式 

 

 

有功功

率(kW) 

发电机频

率Fg 

励磁电

流Ifd 

发电机电压

Ug 

备注 

空载额定 0 1500/30  300 
始终保持恒α

励磁 

 

自动 

调速 

轻负荷     

重负荷     

手动 

调速 

轻负荷     

重负荷     
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9）当手动方式的参数测量完成后，按“减速” 按钮直至发电机停机，把“启动

/停止”开关选择为“停止”， 将机组控制屏上的调速装置“方式选择”开关选择为“自

动”方式，再把“启动/停止”开关选择为“启动/”， 按“增速”按钮逐渐升高电动机转

速，直至额定转速（1500转）。 

10）当有功P—F频率特性参数测量完成后，开始做无功Q—U电压特性参数测

量，把负荷运行方式开关由左侧有功切换至中间无功轻载位置，作出恒α方式机

端电压与无功关系特性曲线；完成后再切换至右侧无功重载位置作出恒α方式机

端电压与无功关系特性曲线。 

       空载额定（1500转，300伏） 

参数 

方式 

 

 

发电机电

压Ug 

励磁电流

Ifd 

无功功率

(kvar) 

发电机转速 备注 

空载额定 
300  0 1500 

 

始终保持自动 

调速 

 

恒α 

励磁 

轻负荷 
    

重负荷 
    

恒Ug 

励磁 

轻负荷 
    

重负荷 
    

 

11）当手动励磁无功Q—U电压特性参数测量完成后，此时不用停机,按住“增

磁”按钮不动直至励磁调节装置输出电压为零，将机组控制屏上的励磁调节方式

选择由 “恒α角”改为“恒Ug”方式，再按住“增磁”按钮不动直至机端电压表为

300V，完成以及恒Ug自动方式机端电压与无功关系特性曲线。 
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停机灭磁 

发电机无功负载退出后，直接按“减磁”按钮观察励磁电压表降至零，再把“启

动/停止”开关选择为“停止”，将机组控制屏上的励磁调节方式选择由 “恒 Ug”改

为“恒α角”方式，按“减速” 按钮直至发电机停机。 

N

P

 

 

U

Q

 

实验报告要求 

1) 比较调速装置在手动方式及自动方式下有功 P 和转速 N 之间的关系并分析原

因 
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2) 比较励磁装置在恒α方式与恒 Ug 方式下无功 Q 和电压 U 之间的关系并分析原

因 

3) 对实验结果和实验中某些现象的分析讨论 
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实验五  PowerWorld Simulator 实验 

 

一、实验目的 

1、 通过本实验熟悉 PowerWorld Simulator 软件的使用与设计。 

2、 进一步认识电力系统潮流分布的特点和影响因素，学习使用  

Power World Simulator软件模拟电力系统潮流。 

3、 了解电力系统中利用无功补偿进行电压调整的作用。 

二、实验内容与要求 

1、 根据实验指导书，在 PowerWorld Simulator 平台上搭建简单网络、设置

参数。 

2、 使用 Run Mode 功能进行潮流模拟。 

3、 接入并联电容，观察其对电力系统的影响。 

4、 接入串联电容，观察其对电力系统的影响。 

5、 断开系统部分电路，观察其对电力系统的影响。 

6、 改变变压器抽头，观察其对电力系统的影响。 

三、实验接线图 
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四、参数设置 

1、 打开 PowerWorld Simulator（以后简称 PW），新建文件。 

➢ 在主菜单上依次点击 File->New Case，屏幕背景将变成白色，新单线图默

认背景色为白色。白色背景表示你将要创建单线图的空页。 
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2、首先如图放置五根母线， 设置母线参数： 

➢ 在主菜单上依次点击Draw > Network > Bus 插入母线  

➢ 在弹出的选项框中设置母线参数 

母线 1：电压（有名值）15kV，松弛母线。  

母线 2：电压（有名值）345kV  

母线 3：电压（有名值）345kV 

母线 4：电压（有名值）345kV 

母线 5：电压（有名值）15kV 

➢ 所有母线中必须并且只有一条系统松弛母线(System Slack Bus) 
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3、 放置发电机，设置发电机参数： 

➢ 在主菜单上依次点击 Draw-> Network > Generator 插入发电机； 

➢ 在弹出的选项框中设置发电机参数（有功输出，无功输出，功率上/下限，输

出变压器抽头等） 

发电机 1：有功输出 394.8MW，无功输出 114.3Mvar 

发电机 2： 有功输出 520MW， 无功输出 337Mvar ， 无功功率上限 400Mvar，

下限280Mvar，输出端变压器抽头（SetPoint Voltage）设为 1.05， 编号（ID）

设为 2 
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4、放置负载，设置负载参数： 

➢ 在主菜单上依次点击 Draw->Network-> Load插入负载 

➢ 在弹出的选项框中设置负载参数（ID，有功消耗，无功消耗等） 

负载 1：消耗有功 80 MW；消耗无功 40 Mvar 

负载 2：消耗有功 800 MW；消耗无功 280 Mvar，编号（ID）设为2 
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5、放置输电线、变压器，设置输电线、变压器参数： 

➢ 在主菜单上依次点击 Draw->Network-> Transformer插入变压器  

➢ 鼠标左键分别点击变压器两端的母线 

➢ 在弹出的选项框中设置变压器参数（电阻值， 电抗值，电容值，电导值，

视在功率等） 

变压器 1（母线 1、2 之间）：电阻值 0.0015Ω，电抗值 0.02Ω，导

纳值 0，额定容量600MVA，放置变压器注释（Transformer  Field），

使变压器抽头可调，每次调整 2.5％，显示小数点后 5 位 

变压器 2（ 母线 3、5 之间）：电阻值 0.00075Ω，电抗值 0.01Ω，导

纳值 0，额定容量 1000MVA 
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➢ 在主菜单上上依次点击 Draw-> Field >Transformer Field添加变压器

抽头 
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➢ 在主菜单上依次点击 Draw->Network-> Transmission Line插入输电线  

➢ 鼠标左键分别点击输电线经过的位置，双击左键完成  

➢ 在弹出的选项框中设置输电线参数（电阻值，电抗值，电容值，电导值，

视在功率等） 

输电线 1：电阻值 0.0045Ω，电抗值 0.05Ω，导纳值 0.88，额定容量 

1200MVA 

输电线 2：电阻值 0.009Ω， 电抗值 0.1Ω， 导纳值 1.72，额定容量 

1200MVA 
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6、 放置并联电容，设置并联电容参数： 

在母线 4 上放置并联电容，无功功率有名值 200Mvar，初始状态 open。 

➢ 在主菜单上依次点击 Draw->Network-> Switched Shunt 插入并联投切装置 

➢ 在弹出的选项框中设置并联电容参数（无功功率有名值，初始状态等） 
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7、 放置串联电容，设置串联电容参数： 

在母线 2、3 之间放置串联电容，电阻值 0.00225Ω，电抗值 0.025Ω，导

纳值 0.44， 额定容量 1200MVA，初试状态关（Bypass），并在串联电容侧放置

串联电容注释（Series Capacity Field），方便在运行模式下开关。 

➢ 在主菜单上依次点击 Draw->Network-> Series Capacitor插入串联电容  

➢ 在弹出的选项框中设置 联电容参数（电阻值，电抗值，导纳值，额定容量， 

初始状态等）  

➢ 串联电容注释,V17显示为Bypassed/InService;V20显示为Yes/No 
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7、 放置区域注释（Area Field）： 

显示系统有功损耗（MW Loss）和无功损耗（Mvar Loss） 

➢ 在主菜单上依次点击 注释类型  

➢ 在放置注释的位置点击鼠标左键 

➢ 在弹出的选项框中选择注释内容、前缀说明 
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五、实验步骤 

1、根据实验所给参数设置，完成电力系统元器件放置。 

2、切换至 Run Mode，打开功率流动，观察系统有功功率与无功功率的流动，

打开电网潮流列表（Power Flow List），观察并记录各个母线之间功率流动， 

观察系统功率损耗。 

 

 

 



- 33 - 

 

3、闭合并联电容靠母线２侧的断路器，将并联电容接入系统，再次观察系

统有功功率与无功功率的流动，打开电网潮流列表，观察并记录各个母线之间功

率流动，观察系统功率损耗。 

4、断开并联电容，串入串联电容，其他步骤同上。 

5、断开并联电容，退出串联电容，调节变压器 1 的抽头，注意，抽头不易 

调节过大， 否则会使系统崩溃，其他步骤同上。 

六、实验报告要求 

1、  根据实验步骤 2、3，绘制系统潮流分布图，并通过计算得出系统功率损

耗以及系统效率。 

2、  根据实验步骤 3、4、5，说明三种情况下，系统内参数都产生了哪些变化，

说明其对系统产生的影响。 

七、思考题： 

现有潮流结果中，假设某一条线路已经超过限值了，为了降低这条线路潮流，可以

采取哪些方法？ 
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